Flash Builder4.7にSVN

Flash Builder 4.7をCreative Cloud経由で再インストールしたのだが、SVNは、SubversiveをEclipse Marketplaceから、検索してインストールするのが無難の様だ。余計なこと(Subversionの新しいバージョンに触手を伸ばす)をして、ボロボロになりました。

Please follow and like us:

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA